Exercice 7/7

  • A vous de décider quels mots sont importants pour vous mais utilisez au moins une fois <em> et une fois <strong> ! Ensuite, cliquez sur Soumettre ma réponse pour conclure et admirer votre profil terminé.

Leçon 7/7

C'est parfait mais il vous reste à mettre en valeur les mots-clés de votre profil avec emphasized (italique) et strong (gras).

Commentaires les mieux notés

  • nid.otman-74

    Bonjour, je recois comme message en validant : Il n'y a pas de contenu dans les balises <li> des catégories. Pourtant je n'ai touché à rien à part insérer les balises demandées

  • mapmaya-7

    J'ai terminé cette leçon. Message d'erreur Erreur(s) : Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !

  • markitobcn

    je viens de la mettre mais rien ne change

  • m2seck

    Bonjour. L'url de mon image est bon mais ça ne marche pas.

148 Commentaires

  • mapmaya-7

    mapmaya-7

    J'ai terminé cette leçon. Message d'erreur Erreur(s) : Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !

    le 04/05/2018 à 12h45

  • mram

    mram Administrateur

    Bonjour, on s'attend qu'il y ait une liste "ul" après le premier paragraphe rencontré dans le code. Or ce n'est pas le cas, car après celui-ci il y a encore des paragraphes, un titre, une liste "ol" ...

    le 09/05/2018 à 05h58

  • markitobcn

    markitobcn

    je viens de la mettre mais rien ne change

    le 19/10/2016 à 21h38

  • m2seck

    m2seck

    Bonjour. L'url de mon image est bon mais ça ne marche pas.

    le 21/05/2017 à 23h02

  • mram

    mram Administrateur

    Votre sous liste (lignes 14 à 19) n'est pas imbriquée correctement.

    le 20/10/2016 à 13h17

  • mram

    mram Administrateur

    Oui, il faut une 2ème liste <ul> dans la première liste <ul>

    le 19/10/2016 à 10h58

  • phaelier

    phaelier

    Bonjour Je dois faire toujours la même erreur ! "Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !" Je vous remercie

    le 05/07/2016 à 21h26

  • denouillekevi

    denouillekevi

    Je peux pas validé cette partie car a chaque fois il un problème sur mon image comme quoi que je dois respecté les bonnes méthodes

    le 19/01/2016 à 17h47

  • mram

    mram Administrateur

    Même remarque que pour l'exercice précédant...

    le 06/07/2016 à 18h51

  • line.lagarde

    line.lagarde

    Toujours ce problème d'<ul> qui m'empêche de valider....

    le 27/05/2016 à 21h28

  • adrien.pusel

    adrien.pusel

    andrealeg007 ??? hahaha merci !!!!!!!!!!

    le 23/01/2017 à 22h15

  • mram

    mram Administrateur

    Oui toujours le même problème car votre façon d'imbriquer les listes n'est pas correcte.

    le 27/05/2016 à 21h28

  • Hadhri.farid

    Hadhri.farid

    Bonjour je ne comprend pas mon erreur, voici l'erreur : "Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !" Merci de prendre le temps de m'indiquer mon erreur <!DOCTYPE html> <html> <head> <title>Hadhri</title> </head> <body> <img src="http://www.larousse.fr/encyclopedie/data/vignettes/1004044-Char_Gu%C3%A9pard_B2.jpg"/> <p style="font-size:16px;color:blue;font-family: Arial">Bonjour</p> <p><em>Voici</em> <strong>Ma recette</strong></p> <p>L'exercice qui rend dingue ...</p> <ul> <li>blabla</li> <li>blabla</li> <li>blabla</li> <ul> <li>blabla</li> <li>blabla</li> <li>blabla</li> </ul> </ul> <ol> <li>blabla</li> <li>blabla</li> <li>blabla</li> <ol> <li>blabla</li> <li>blabla</li> <li>blabla</li> </ol> </ol> </body> </html>

    le 12/10/2016 à 18h31

  • Hadhri.farid

    Hadhri.farid

    Ah ok, c'est illisible enfaite ...

    le 12/10/2016 à 18h36

  • mram

    mram Administrateur

    Lignes 11, 19, 26, 35, il n'y' a pas besoin de mettre de balise "p" en plus.

    le 29/05/2017 à 14h47

  • pizzutoandrea3

    pizzutoandrea3

    petite aide..

    le 30/05/2017 à 12h07

  • markitobcn

    markitobcn

    je ne sais plus là… je donne ma langue au chat

    le 26/10/2016 à 03h01

  • mathieu.finocchiaro

    mathieu.finocchiaro

    Bonjour, le msg d'erreur "vérifiez que l url de votre image est correcte" s'affiche. Elle fonctionne très bien sur mon éditeur de texte perso. voici mon code, merci d'avance pour votre reponse. <!DOCTYPE html> <html> <head> <title>mon profil</title> </head> <body> <img src="http://t1.gstatic.com/images?q=tbn:ANd9GcTtVsBWWno14rFAihjTqS6PIrtZAlprCSA7X4O01j2r8xBlV-cfV4xJmhw"/> <p style="font-family: verdana;color:blue;font-size:16px">30 masculin villeurbanne</p> <ul> <li style="font-size:25px"> centre interet <ol> <li><em>code</em></li> <li><strong>musique</strong></li> <li>sport</li> </ol> </li> </ul> </body> </html>

    le 08/12/2016 à 21h21

  • mram

    mram Administrateur

    Mettez une URL d'image plus simple, ça doit venir de là.

    le 09/12/2016 à 23h00

  • mram

    mram Administrateur

    Ajoutez simplement une liste <ol> sur le même principe que la liste <ul> lignes 14 à 19.

    le 27/10/2016 à 09h02

  • c-franz

    c-franz

    VÉRIFIEZ QUE VOUS AVEZ BIEN AJOUTÉ UNE LISTE NON ORDONNÉE <UL> EN DESSOUS DE VOTRE PARAGRAPHE ! MERCI DE M’ÉCLAIRER SUR CETTE DEMANDE

    le 26/08/2016 à 21h39

  • c-franz

    c-franz

    VÉRIFIEZ QUE VOUS AVEZ BIEN AJOUTÉ UNE LISTE NON ORDONNÉE <UL> EN DESSOUS DE VOTRE PARAGRAPHE ! je ne comprends pas cette demande

    le 26/08/2016 à 21h55

  • andrealeg007

    andrealeg007

    A noter: j'ai fait tous les exercices sans voir ce que ça donnait, le pavé du résultat n'affichant rien. J'ai utilisé le bloc-note pour vérifier un minimum...

    le 09/01/2017 à 23h10

  • mram

    mram Administrateur

    Votre code est trop complexe. Mettez juste le nécessaire ce sera déjà plus lisible. Ensuite, avez-vous posté ce commentaire dans le bon exercice (celui sur les listes imbriquées) ? Enfin, concernant l'erreur, cela veut dire que vos sous-listes ne sont pas imbriquées de la bonne façon dans la liste principale (il y a 2 façons d'imbriquées des listes à puces).

    le 29/08/2016 à 14h45

  • Tonio

    Tonio

    J'ai enlevé un paragraphe comme vous m'avez demandé et l'erreur persiste.

    le 18/09/2018 à 11h24

  • meriam

    meriam Administrateur

    vérifiez votre code,il faut imbriquer la liste à l'intérieur de la balise li

    le 02/10/2018 à 13h04

  • mram

    mram Administrateur

    Simplifiez et nettoyez votre code pour y voir plus clair.

    le 02/06/2017 à 00h13

  • mram

    mram Administrateur

    Euh, dans votre code HTML il n'y a rien entre les balises <body> donc la fenêtre résultat n'a rien à afficher. En ajoutant du code à l'endroit indiqué, le rendu devrait être visible.

    le 11/01/2017 à 18h44

  • markitobcn

    markitobcn

    Infaillible toujours le même problème!!!! manque la liste non ordonnée <UL>!!!!

    le 18/10/2016 à 19h35

  • tom.lagant-62

    tom.lagant-62

    Bonjour même soucis que Bricelj.martin-15 il me dit que j'ai une liste non ordonnée manquante.... pourtant j'ai repris le même code pour l'éxercice des listes qui lui était bon

    le 04/07/2018 à 15h26

  • mram

    mram Administrateur

    Bonjour, ligne 10 c'est dans le "li" qu'il faut mettre la sous liste et non après.

    L'erreur doit se répéter ailleurs aussi, à vérifier.

    le 09/07/2018 à 03h36

  • JoyJoyStar2014

    JoyJoyStar2014

    Impossible de finir l'excercice, toujours le même problème, il demande un paragraphe après l'image. C'est quoi l'erreur ?

    le 19/06/2018 à 22h16

  • mram

    mram Administrateur

    Vous avez une balise "br" inutile entre les deux ...

    le 24/06/2018 à 06h02

  • gippetvinardpriscillia-23

    gippetvinardpriscillia-23

    Ce n'est pas possible de terminer ce chapitre à 100% ? 98% c'est trop trop frustrant.. Où ce trouve mon erreur ?

    le 07/06/2018 à 10h45

  • mram

    mram Administrateur

    Faites plus simple, on ne vous demande pas de mettre de styles à toutes les balises, mais d'utiliser au moins une fois chaque propriété citée.

    le 13/06/2018 à 04h02

  • my.coste-66

    my.coste-66

    J'ai pue en valider, mais le dernier, cela me met bien joué..bla bla bla et ensuite je clique sur terminé... toujours rempli a 85% arfff.. j'exploite mais là je bloque. merci

    le 04/07/2018 à 21h43

  • mram

    mram Administrateur

    Pour quelle partie ?

    En HTML vous êtes à 96% c'est très bien, sachant que 1 ou 2 exercices bug.

    le 09/07/2018 à 03h45

  • hynd.gafsi-10

    hynd.gafsi-10

    Bonsoir, j'ai terminé les leçons mais je reste à 42%!!

    le 10/09/2018 à 22h24

  • mram

    mram Administrateur

    Bonjour, 4 exercices n'ont pas été validés. Etiez-vous connecté lors de ces exercices ?

    le 15/09/2018 à 07h20

  • philgd28

    philgd28

    Impossible de soumettre également j'ai une erreur sans autre précision, comme dans l'exercice précédent. Une idée ? merci

    le 18/08/2017 à 19h04

  • mram

    mram Administrateur

    Ah, il doit vous manquer la balise "html" à la fin non ??

    le 22/08/2017 à 13h09

  • nkeshimanabrice-37

    nkeshimanabrice-37

    vous avez oublié d'ajouté votre balise <img> dans le body ! comment corriger...

    le 11/09/2018 à 09h13

  • mram

    mram Administrateur

    En rajoutant une image avec la balise "img".

    Relisez votre code...

    le 15/09/2018 à 07h23

  • tristan_w

    tristan_w

    J'ai bien imbriqué les listes <ul> mais l'erreur est toujours indiquée. Pouvez-vous m'aider ?

    le 08/12/2017 à 14h34

  • mram

    mram Administrateur

    Bonjour, beaucoup d'erreur dans votre code. Essayez de repartir avec le code de base de l'exercice. Vous pouvez le récupérer en vous déconnectant (ce sera le code par défaut sur l'exercice).

    le 10/12/2017 à 14h42

  • petitesoeur666-47

    petitesoeur666-47

    J'ai toujours la même erreur avec la liste ul a mettre après le p ??

    le 23/03/2018 à 08h48

  • mram

    mram Administrateur

    Bonjour, il faut supprimer la balise "br" après le "p" car elle ne sert à rien.

    le 24/03/2018 à 06h20

  • thomas.smolik-35

    thomas.smolik-35

    Bonjour, je reste bloquer par le message "il vous manques une liste ul" or j'ai pris soin de suivre toutes les instructions. aide moi svp

    le 23/03/2018 à 11h35

  • mram

    mram Administrateur

    Bonjour, vous n'imbriquez pas les sous-listes correctement. Il faut les mettre dans le "li" et non après.

    le 24/03/2018 à 06h22

  • mike.jeanphilippe-39

    mike.jeanphilippe-39

    bonjour je ne vois pas mon erreur

    le 11/03/2018 à 14h21

  • mram

    mram Administrateur

    Bonjour, ne mettez pas le nom de la couleur en majuscule (color:RED)

    le 12/03/2018 à 00h26

  • frouinjean-16

    frouinjean-16

    Pouvez-vous m'aider je ne trouve pas mon erreur?

    le 22/09/2018 à 14h25

  • meriam

    meriam Administrateur

    Bonjour, j'ai testé votre dernier code et il fonctionne correctement.

    le 05/10/2018 à 15h02

  • lercat-63

    lercat-63

    Bonjour, tout est bon ?

    le 28/05/2018 à 11h33

  • mram

    mram Administrateur

    Bonjour, non, pas besoin de mettre </style>.

    le 02/06/2018 à 04h17

  • mram

    mram Administrateur

    style="..." est un attribut lié à une balise et non une balise en soit : <h1 style="color: blue">Le titre</h1>

    le 02/06/2018 à 04h18

  • amaliapidcova-76

    amaliapidcova-76

    Bonjour, je ne vois pas où est mon erreur. Pouvez vous m'aider s'il vous plaît?

    le 13/02/2018 à 15h23

  • mram

    mram Administrateur

    Bonjour, que vous dit le message d'erreur ?

    le 15/02/2018 à 23h53

  • nkeshimanabrice-37

    nkeshimanabrice-37

    Attention ! vous avez oublié d'ajouté votre balise <img> dans le body ! c'est 'e message d'erreur comment corriger

    le 13/09/2018 à 10h03

  • mram

    mram Administrateur

    En rajoutant une image "img".

    le 15/09/2018 à 07h50

  • ou.broly-83

    ou.broly-83

    je ne comprends pas on me demande d'ajouter une liste non ordonnée <ul> c'est ce que j'ai fais mais il continu à m'envoyer le même message :"Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !

    le 05/07/2018 à 12h11

  • mram

    mram Administrateur

    Après votre paragraphe vous fermez la balise "body", pourquoi ?

    le 09/07/2018 à 03h50

  • lacael-17

    lacael-17

    Où est l'erreur (je pense que c'est la même à chaque fois !) ? Merci

    le 12/03/2018 à 15h26

  • mram

    mram Administrateur

    Bonjour, que vous dit le message d'erreur ?

    le 19/03/2018 à 04h32

  • imane.tayeb-92

    imane.tayeb-92

    Je ne comprends pas pourquoi la correction ne tient pas compte du fait que j'ai bien plusieurs <ul> suite à mon premier paragraphe...

    le 30/05/2018 à 02h15

  • mram

    mram Administrateur

    En effet, que vous dit la correction ?

    le 02/06/2018 à 04h43

  • alex69190

    alex69190

    impossible de soumettre, on m'indique qu'il y a une erreur mais je n'ai aucune précision

    le 26/06/2017 à 19h32

  • mram

    mram Administrateur

    Il manque juste du texte dans la balise "title" ligne 4. Le code en lui-même est bon, c'est pour ça que l'erreur ne donne pas plus d'indication je pense.

    le 29/06/2017 à 16h53

  • ant.villard-11

    ant.villard-11

    bonjour,message d'erreur il me manque une liste non ordonnée <ul> en dessous de <p>

    le 16/05/2018 à 14h37

  • mram

    mram Administrateur

    Bonjour, la correction regarde si il y a bien une liste "ul" après le premier paragraphe rencontré dans le code. Or là, après le premier paragraphe il y en avait deux autres.

    le 23/05/2018 à 06h22

  • sarahfaraj06-56

    sarahfaraj06-56

    Bonjour, j'ai un message d'erreur, il n'y a pas de contenus dans les balises <li> des catégories?

    le 08/12/2018 à 10h00

  • meriam

    meriam Administrateur

    l'élément li doit etre encadré entre < strong> et < /strong> . ce qui donne < strong> < li> Contenu< /li>< /strong>.

    le 10/12/2018 à 11h57

  • jennifer.allard78-95

    jennifer.allard78-95

    Bonsoir j'ai cette erreur : Il n'y a pas de contenu dans les balises <li> des sous-catégories.

    le 29/11/2018 à 20h23

  • meriam

    meriam Administrateur

    remplacez < li>< em>Ok< /em>< /li> par < em>< li>Ok< /li>< /em>

    le 29/11/2018 à 22h16

  • celeste_a

    celeste_a

    Bonjour, je ne vois pas mon erreur. Merci.

    le 09/12/2018 à 19h27

  • meriam

    meriam Administrateur

    l'élément li doit être encadré entre < strong></ strong> et < em></ em>.

    le 10/12/2018 à 12h29

  • saidali.anissa-71

    saidali.anissa-71

    Bonjour je ne vois pas ou est mon erreur et le message me dit juste erreur?

    le 18/02/2018 à 19h13

  • mram

    mram Administrateur

    Bonjour, il ne faut pas de majuscule à "Font" . Et essayez d'écrire un code plus propre / aéré pour que ce soit plus lisible.

    le 19/02/2018 à 22h50

  • jeremy.synakowski-82

    jeremy.synakowski-82

    Bonjour, je rencontre le même problème que certain. Sur la partie "réseaux sociaux", j'ai complété tous les modules et pourtant je n'ai pas le 100%. Comment faut-il faire ?

    le 27/08/2018 à 12h27

  • mram

    mram Administrateur

    Bonjour, j'ai regardé votre progression. Actuellement elle est bien à 100% donc tout est bon.

    le 06/09/2018 à 05h12

  • nad35

    nad35

    Bonjour, le dernier exercice de la leçon est validée mais la leçon ne se valide pas à 100% sur mon profil...merci pour votre aide

    le 07/05/2018 à 11h23

  • mram

    mram Administrateur

    Bonjour, êtes-vous sûr de ne pas avoir un exercice non fini ?

    le 09/05/2018 à 06h30

  • robin.lefellic-7

    robin.lefellic-7

    je ne vois pas ou est mon erreur

    le 28/07/2018 à 18h36

  • mram

    mram Administrateur

    Que vous dit le message ?

    le 02/08/2018 à 05h18

  • claire.outtrabady-86

    claire.outtrabady-86

    Bonjour, J'ai terminé la leçon mais je reste à 57% comme si je n'avais pas terminé...Bug?

    le 12/07/2018 à 13h05

  • mram

    mram Administrateur

    Bonjour, vous parlez de quelle partie du cours ?

    le 16/07/2018 à 05h04

  • cousseau.annesophie-84

    cousseau.annesophie-84

    Bonjour, toujours le même message d'erreur il me manque une liste non ordonnée <ul> mais je ne vois pas ou?

    le 23/01/2018 à 14h42

  • mram

    mram Administrateur

    Bonjour, vous oubliez de fermer des balises "li" pour les items "emplois" et "citations préférées".

    le 30/01/2018 à 17h56

  • _browndylan

    _browndylan

    Je ne vois pas où est mon erreur "Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !"

    le 30/07/2018 à 20h47

  • mram

    mram Administrateur

    Vous avez mis une liste ordonnée "ol".

    le 01/08/2018 à 06h21

  • alex69190

    alex69190

    ah merci !

    le 29/06/2017 à 19h43

  • franckh604

    franckh604

    bonjour quelque pour aidé j ai mon code qui et bon me sa me marque ceci Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !

    le 24/01/2018 à 13h45

  • mram

    mram Administrateur

    Bonjour, normal on s'attend à avoir une liste juste après le premier paragraphe rencontré dans le code. Or là il y avait une balise "em" et une balise "strong".

    le 24/01/2018 à 17h00

  • _browndylan

    _browndylan

    Je ne vois pas mon erreur

    le 31/07/2018 à 22h52

  • mram

    mram Administrateur

    La ligne 10 est inutile.

    le 04/08/2018 à 23h59

  • wilfrid

    wilfrid

    Bonjour, une fois l'exercice fini, le lien vers la partie suivante ne fonctionne pas, ce n'est pas trop génant mais je tenais à vous le signaler (win10/firefox55.0.3)

    le 06/10/2017 à 19h27

  • mram

    mram Administrateur

    Bonjour, oui nous le savons, c'est sur la todo liste. Merci !

    le 09/10/2017 à 00h44

  • romainpradeau-50

    romainpradeau-50

    pourtant une sur deux le correcteur me demande l'url de cette dernière; c'est la même à chaque étape; un copir-coller en fait; c'est às'arrachzr les cheveux

    le 13/07/2018 à 18h18

  • nkeshimanabrice-37

    nkeshimanabrice-37

    je vois l'erreur alors que j'utilise les balises<em>et </em>

    le 06/09/2018 à 11h12

  • mram

    mram Administrateur

    Devant "chaussures" il y a un espace inutile, il faudrait le mettre avant "em".

    Mettre en italique un espace vide ne sert à rien, ici on peut l'éviter car c'est un mot unique.

    le 10/09/2018 à 04h12

  • bricelj.martin-15

    bricelj.martin-15

    Bonjour, je ne peux pas valider car il y a un message d'erreur indiquant qu'il manque une liste <ul> alors que celle-ci est créée ?

    le 15/06/2018 à 12h26

  • mram

    mram Administrateur

    Bonjour, en effet votre code semble correct, avez-vous toujours l'erreur ?

    le 24/06/2018 à 04h56

  • Tonio

    Tonio

    "Vérifiez que vous avez bien ajouté une liste non ordonnée <ul> en dessous de votre paragraphe !", voici le message indiqué alors que j'ai mis une liste ul avec à l'interieur une liste ul et une liste ol. quelle est mon erreur?

    le 07/09/2018 à 12h31

  • mram

    mram Administrateur

    Il ne faut mettre qu'un seul paragraphe dans le code.

    le 16/09/2018 à 06h28

  • gaylord.kimbu-6

    gaylord.kimbu-6

    J'ai toujours la même erreur qui s'affiche: liste ul a imbriqué??

    le 18/03/2018 à 15h39

  • mram

    mram Administrateur

    Bonjour, il faudrait revoir le premier exercice sur les listes mais il me semble qu'on vous demande de créer une liste "ul" qui contient une deux sous listes : "ul" et "ol".

    le 19/03/2018 à 05h16

  • lepennecsolen

    lepennecsolen

    bonjour je ne comprend pas dou vient mon probleme sa me dit qui me manque une liste ordonner dans ma liste, je comprend pas d'où vient mon erreurs. merci de m'aider

    le 29/12/2017 à 21h05

  • mram

    mram Administrateur

    Bonjour, vous oubliez de fermer toutes vos balises "li". Vous oubliez de mettre </li>

    le 31/12/2017 à 19h09

  • ts.fabius-98

    ts.fabius-98

    bonsoir, j'ai validé cette partie mais mon score est toujours de 28%.je ne comprend pas

    le 07/09/2018 à 19h19

  • mram

    mram Administrateur

    Bonjour, à priori vous n'avez validé que 2 exercices.

    Vous étiez toujours connecté ?

    le 15/09/2018 à 07h08

  • clemsphoto-16

    clemsphoto-16

    VÉRIFIEZ QUE VOUS AVEZ BIEN AJOUTÉ UNE LISTE NON ORDONNÉE <UL> EN DESSOUS DE VOTRE PARAGRAPHE ! je ne comprends pas cette demande

    le 17/10/2018 à 15h35

  • meriam

    meriam Administrateur

    Au dessous de votre paragraphe, il faut une liste principale contenant des éléments "li", chaque li de la liste peut contenir une sous liste ul ou ol avec ses propres "li". Les sous listes doivent etre à l'interieur de l'élément "li" de la liste principale;

    le 17/10/2018 à 15h46

  • sorayaboughanem-100

    sorayaboughanem-100

    Help!! bloquée sur la partie de l'ul après le paragraphe!

    le 08/09/2018 à 23h55

  • mram

    mram Administrateur

    Bonjour, que vous dit le message d'erreur ? ça aidera à identifier le souci.

    le 10/09/2018 à 03h12

  • j.loguan78-55

    j.loguan78-55

    bonjour je n'aarive pas a valider le chapitre ... pourriez vous m'aider

    le 29/08/2018 à 14h37

  • mram

    mram Administrateur

    Bonjour, que vous dit le message d'erreur ? Ca aidera pour trouver où ça coince.

    le 05/09/2018 à 06h36

  • juliettemf97-30

    juliettemf97-30

    Bonjour, j'ai fini le chapitre Structure du HTML : Utilisation des listes mais ça n'a validé que 42 pourcents. J'ai pourtant tout bien fait je comprend pas

    le 29/08/2018 à 15h41

  • mram

    mram Administrateur

    Bonjour, là vous avez tout à 100% pour le HTML donc c'est bon à priori.

    le 05/09/2018 à 06h38

  • vincent.champagnat-54

    vincent.champagnat-54

    Bonjour, pouvez-vous me confirmer ma validation à 100% de la rubrique Créer un profil de Réseau Social ? J'ai reçu ce message et pourtant la progression ne s'affiche pas (en sachant que mon ordi bug un peu).PS: J'ai réalisé plusieurs fois les sous rubriques pour vérifier. Merci beaucoup

    le 09/09/2018 à 19h34

  • mram

    mram Administrateur

    Bonjour, à priori les 4 derniers exercices n'ont pas été validé. Etiez-vous connecté quand vous les avez fait ?

    le 16/09/2018 à 06h41

  • laurence.cascino15-5

    laurence.cascino15-5

    Bonjour, ddans l'exercice, il nous est demandé juste de mettre un mot en gras et en italique, j'ai cliqué sur soumettre et le message qui s'afiche me dit qu'il me manque une liste non ordonné dans ma liste en dessous du paragraphe <p>, j'ai donc fais une liste ordonné et non ordonné mais ca ne marche toujours pas, je ne comprend pas d'où vient l'erreur! Pouvez vous m'aider svp ?

    le 10/05/2018 à 17h15

  • mram

    mram Administrateur

    Bonjour, et oui attention au début de votre code vous ouvrez deux fois la balise "ul", ce n'est pas correct.

    le 14/05/2018 à 03h21

  • flausag-18

    flausag-18

    Il vous manque liste non ordonnée <ul> à imbriquer dans votre liste

    le 06/06/2018 à 13h30

  • mram

    mram Administrateur

    Bonjour, vous n'imbriquez pas les sous-listes correctement. Il faut les mettre dans le "li" et non après.

    le 07/06/2018 à 04h55

  • saidali.anissa-71

    saidali.anissa-71

    Bonjour, maintenant il me dit que l'url de l'image est pas bonne alors que c'est celle que j'utilise depuis le début, pourquoi ça passe plus?

    le 06/03/2018 à 19h37

  • mram

    mram Administrateur

    Bonjour, il se peut que le caractère @ pose souci . Essayez avec une autre image au cas où.

    le 08/03/2018 à 23h08

  • severine.74

    severine.74

    Bonjour. Je ne comprends pas corriger mon erreur...pouvez-vous m'aider s'il vous plait? D'avance merci

    le 30/01/2018 à 13h24

  • mram

    mram Administrateur

    Bonjour, revoyez l'indentation de votre code car il est difficilement lisible.

    le 30/01/2018 à 19h11

  • dupsolaz003-30

    dupsolaz003-30

    Bonjour Meriam merci encore pour votre aide.

    le 17/03/2019 à 02h00

  • gippetvinardpriscillia-23

    gippetvinardpriscillia-23

    Bonjour, même en ayant soumis mes réponses plusieurs fois sur chaque étape, le site ne m'indique avoir terminé le chapitre qu'à 42%.. est-ce un bug?

    le 26/05/2018 à 08h53

  • mram

    mram Administrateur

    Bonjour, quel chapitre ? En HTML vous êtes à 98% ce qui est très bien.

    le 28/05/2018 à 05h22

  • hugo.christin-43

    hugo.christin-43

    Merci d'indiquer dans l’énoncé qu'il faut remplir les sous catégorie

    le 05/01/2019 à 13h16

  • laurenelavielle92-86

    laurenelavielle92-86

    D'accord merci beaucoup!

    le 11/12/2018 à 11h55